GNOME IRC

Stichwortsuche
Paketsuche

Debianpakete
  appconfig
  cgi-extratags-perl
  ciphersaber
  courier
  courier
  courier-authlib
  dbix-easy-perl
  debaux
  interchange
  interchange-doc
  jfsutils
  libmime-lite-html-perl
  libtext-mediawikiformat-perl
  libtie-shadowhash-perl
  pure-ftpd
  pure-ftpd
  safe-hole-perl
  set-crontab-perl

Kunden/Partner
  B&N
  Box of Rain
  COBOLT NetServices
  ecoservice
  Gish Network
  IIP/IR Vienna
  Informa
  L & D Computer
  LinSoft IT
  M & D
  materialboerse.de
  Media Business Software
  Medical Business Solutions
  Net Stores
  NextCall
  RUEB
  Tenalt
  Transfair-Net GmbH
  Ulisses
  WebHostNY.com
  Wegacell
  West Branch Angler
  Wintime IT Solutions

pidgin: graphical multi-protocol instant messaging client for X

Distribution Debian testing
Abteilung net
Quelle pidgin
Version 2.6.5-2
Maintainer Ari Pollak <ari@debian.org>
Beschreibung Pidgin is a graphical, modular Instant Messaging client capable of using
AIM/ICQ, Yahoo!, MSN, IRC, Jabber/XMPP, Napster, Zephyr, Gadu-Gadu, Bonjour,
Groupwise, Sametime, SILC, SIMPLE, QQ, and MySpaceIM all at once.
.
Some extra packages are suggested to use increased functionality:
* gnome-panel | kdebase-workspace-bin | docker:
- To use the system tray icon functionality (minimizing to an icon, having
the icon blink when there are new messages, etc.)
* evolution-data-server:
- For interfacing with an Evolution address book
* libsqlite3-0:
- To use Contact Availability Prediction plugin
Abhängig vongconf2 (>= 2.10.1-2), libatk1.0-0 (>= 1.20.0), libc6 (>= 2.7), libcairo2 (>= 1.2.4), libdbus-1-3 (>= 1.0.2), libdbus-glib-1-2 (>= 0.78), libfontconfig1 (>= 2.8.0), libfreetype6 (>= 2.2.1), libglib2.0-0 (>= 2.16.0), libgstreamer0.10-0 (>= 0.10.10), libgtk2.0-0 (>= 2.18.0), libgtkspell0 (>= 2.0.10), libice6 (>= 1:1.0.0), libpango1.0-0 (>= 1.14.0), libpurple0 (>= 2.6.0), libsm6, libstartup-notification0 (>= 0.10), libx11-6 (>= 0), libxml2 (>= 2.6.27), libxss1, perl (>= 5.10.1-8), perlapi-5.10.1, pidgin-data (< < 2.6.5-z), pidgin-data (>= 2.6.5)
Recommendsgstreamer0.10-plugins-base, gstreamer0.10-plugins-good
Vorgeschlagenevolution-data-server (>= 1.10.0), libsqlite3-0 (>= 3.6.21), docker | gnome-panel (>= 2.1) | kdebase-workspace-bin
Ersetztgaim (< < 1:2.0.0+beta6-3), pidgin-data (< < 2.4.0-1)
Kollidiert mitgaim (< < 1:2.0.0+beta6-3), pidgin-data (< < 2.4.0-1)
Offizielle Seiten Paket Entwicklerinformationen Bugs (Binärpaket) Bugs (Quellpaket)
Download amd64





 Projekte

 Marktplatz für elektronische Bauelemente
 Mehr erfahren ...

 

 Foreign Service National Training Database
 Mehr erfahren ...

 

 Systemadministration für Internetagentur
 Mehr erfahren ...

 

 Marktplatz für Musikinstrumente und Zubehör
 Mehr erfahren ...

 

 Reengineering e-procurement System
 Mehr erfahren ...