LDAP

Stichwortsuche
Paketsuche

Debianpakete
  appconfig
  cgi-extratags-perl
  ciphersaber
  courier
  courier
  courier-authlib
  dbix-easy-perl
  debaux
  interchange
  interchange-doc
  jfsutils
  libmime-lite-html-perl
  libtext-mediawikiformat-perl
  libtie-shadowhash-perl
  pure-ftpd
  pure-ftpd
  safe-hole-perl
  set-crontab-perl

Kunden/Partner
  B&N
  Box of Rain
  COBOLT NetServices
  ecoservice
  Gish Network
  IIP/IR Vienna
  Informa
  L & D Computer
  LinSoft IT
  M & D
  materialboerse.de
  Media Business Software
  Medical Business Solutions
  Net Stores
  NextCall
  RUEB
  Tenalt
  Transfair-Net GmbH
  Ulisses
  WebHostNY.com
  Wegacell
  West Branch Angler
  Wintime IT Solutions

ekiga: H.323 and SIP compatible VOIP client

Distribution Backports.org archive sarge-backports
Abteilung gnome
Quelle ekiga
Version 2.0.2-0bpo2
Maintainer Kilian Krause <kilian@debian.org>
Beschreibung H.323 and SIP compatible videoconferencing and VOIP/IP-Telephony application
that allows you to make audio and video calls to remote users with H.323
hardware or software (such as Microsoft Netmeeting) as well as SIP endpoints.
.
It supports all modern videoconferencing features, such as registering
to an LDAP directory, gatekeeper support, making multi-user conference
calls using an external MCU, using modern Quicknet telephony cards,
and making PC-To-Phone calls.
Abhängig vonevolution-data-server, gconf2 (>= 2.10.1-2), libart-2.0-2 (>= 2.3.16), libatk1.0-0 (>= 1.7.2), libaudiofile0 (>= 0.2.3-4), libbonobo2-0 (>= 2.8.0), libbonoboui2-0 (>= 2.5.4), libc6 (>= 2.3.2.ds1-21), libebook8 (>= 1.0.4), libedataserver3 (>= 1.0.4), libgcc1 (>= 1:3.4.1-3), libgconf2-4 (>= 2.8.1), libglib2.0-0 (>= 2.10.0), libgnome2-0 (>= 2.8.0), libgnomecanvas2-0 (>= 2.6.0), libgnomeui-0 (>= 2.8.0), libgnomevfs2-0 (>= 2.8.3-7), libgtk2.0-0 (>= 2.6.0), libice6, libopal-2.2.0 (>= 2.2.2), liborbit2 (>= 1:2.10.0), libpango1.0-0 (>= 1.12.1), libpopt0 (>= 1.7), libpt-1.10.0, libsdl1.2debian (>> 1.2.7+1.2.8), libsm6, libstdc++5 (>= 1:3.3.4-1), libx11-6, libxml2 (>= 2.6.16), yelp, zlib1g (>= 1:1.2.1), libesd-alsa0 (>= 0.2.29-1) | libesd0 (>= 0.2.29-1), libpt-plugins-alsa | libpt-plugins-oss, libpt-plugins-avc | libpt-plugins-dc | libpt-plugins-v4l | libpt-plugins-v4l2
Download amd64





 Projekte

 Systemadministration für Internetagentur
 Mehr erfahren ...

 

 Marktplatz für Musikinstrumente und Zubehör
 Mehr erfahren ...

 

 Marktplatz für elektronische Bauelemente
 Mehr erfahren ...

 

 Reengineering e-procurement System
 Mehr erfahren ...

 

 Foreign Service National Training Database
 Mehr erfahren ...